IAcadDimRadialLargeAltToleranceSuppressZeroInches Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool AltToleranceSuppressZeroInches { get; set; }
Property AltToleranceSuppressZeroInches As Boolean
Get
Set
property bool AltToleranceSuppressZeroInches {
bool get ();
void set (bool value);
}
abstract AltToleranceSuppressZeroInches : bool with get, set
Property Value
Type:
Boolean
See Also