CellBordersVertical Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public CellBorder Vertical { get; }
Public ReadOnly Property Vertical As CellBorder
Get
public:
property CellBorder^ Vertical {
CellBorder^ get ();
}
member Vertical : CellBorder with get
Property Value
Type:
CellBorder
See Also