MarshalerBitmapToBitmapInfo Method
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static IntPtr BitmapToBitmapInfo(
Bitmap bitmap
)
Public Shared Function BitmapToBitmapInfo (
bitmap As Bitmap
) As IntPtr
public:
static IntPtr BitmapToBitmapInfo(
Bitmap^ bitmap
)
static member BitmapToBitmapInfo :
bitmap : Bitmap -> IntPtr
Parameters
- bitmap
- Type: System.DrawingBitmap
Return Value
Type:
IntPtr
See Also