IAcadLoftedSurfaceSurfaceNormals Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcLoftedSurfaceNormalType SurfaceNormals { get; set; }
Property SurfaceNormals As AcLoftedSurfaceNormalType
Get
Set
property AcLoftedSurfaceNormalType SurfaceNormals {
AcLoftedSurfaceNormalType get ();
void set (AcLoftedSurfaceNormalType value);
}
abstract SurfaceNormals : AcLoftedSurfaceNormalType with get, set
Property Value
Type:
AcLoftedSurfaceNormalType
See Also