Scale2d Constructor (Double)
|
Initializes a new instance of the
Scale2d class
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Scale2d(
double[] xy
)
Public Sub New (
xy As Double()
)
public:
Scale2d(
array<double>^ xy
)
new :
xy : float[] -> Scale2d
Parameters
- xy
- Type: SystemDouble
See Also