IAcadTableSetBreakHeight Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetBreakHeight(
int nIndex,
double Height
)
Sub SetBreakHeight (
nIndex As Integer,
Height As Double
)
void SetBreakHeight(
[InAttribute] int nIndex,
[InAttribute] double Height
)
abstract SetBreakHeight :
nIndex : int *
Height : float -> unit
Parameters
- nIndex
- Type: SystemInt32
- Height
- Type: SystemDouble
See Also