GeoLocationDataSetMeshPointMaps Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetMeshPointMaps(
Point2dCollection sourcePts,
Point2dCollection destPts
)
Public Sub SetMeshPointMaps (
sourcePts As Point2dCollection,
destPts As Point2dCollection
)
public:
void SetMeshPointMaps(
Point2dCollection^ sourcePts,
Point2dCollection^ destPts
)
member SetMeshPointMaps :
sourcePts : Point2dCollection *
destPts : Point2dCollection -> unit
Parameters
- sourcePts
- Type: Teigha.GeometryPoint2dCollection
- destPts
- Type: Teigha.GeometryPoint2dCollection
See Also