IAcadDim3PointAngularTextPosition Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object TextPosition { get; set; }
Property TextPosition As Object
Get
Set
property Object^ TextPosition {
Object^ get ();
void set (Object^ value);
}
abstract TextPosition : Object with get, set
Property Value
Type:
Object
Implements
IAcadDimensionTextPosition
See Also