Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Reset(
bool reuse,
int vertices
)
Public Sub Reset (
reuse As Boolean,
vertices As Integer
)
public:
void Reset(
bool reuse,
int vertices
)
member Reset :
reuse : bool *
vertices : int -> unit
Parameters
- reuse
- Type: SystemBoolean
- vertices
- Type: SystemInt32
See Also