IAcadLineTypeDatabase Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcadDatabase Database { get; }
ReadOnly Property Database As AcadDatabase
Get
property AcadDatabase^ Database {
AcadDatabase^ get ();
}
abstract Database : AcadDatabase with get
Property Value
Type:
AcadDatabase
Implements
IAcadObjectDatabase
See Also