CommonDrawRegenAbort Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool RegenAbort { get; }
Public MustOverride ReadOnly Property RegenAbort As Boolean
Get
public:
virtual property bool RegenAbort {
bool get () abstract;
}
abstract RegenAbort : bool with get
Property Value
Type:
Boolean
See Also