IAcadTableGetContentColor2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcadAcCmColor GetContentColor2(
int nRow,
int nCol,
int nContent
)
Function GetContentColor2 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As AcadAcCmColor
AcadAcCmColor^ GetContentColor2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetContentColor2 :
nRow : int *
nCol : int *
nContent : int -> AcadAcCmColor
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
Return Value
Type:
AcadAcCmColor
See Also