AcadSubEntSolidFaceClassPlotStyleName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string PlotStyleName { get; }
Public Overridable ReadOnly Property PlotStyleName As String
Get
public:
virtual property String^ PlotStyleName {
String^ get ();
}
abstract PlotStyleName : string with get
override PlotStyleName : string with get
Property Value
Type:
String
Implements
IAcadSubEntSolidFacePlotStyleName
See Also