AcadTableClassGetBlockTableRecordId32 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int GetBlockTableRecordId32(
int row,
int col
)
Public Overridable Function GetBlockTableRecordId32 (
row As Integer,
col As Integer
) As Integer
public:
virtual int GetBlockTableRecordId32(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetBlockTableRecordId32 :
row : int *
col : int -> int
override GetBlockTableRecordId32 :
row : int *
col : int -> int
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Int32
Implements
IAcadTableGetBlockTableRecordId32(Int32, Int32)
See Also