Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PlotProgress(
HWND__* pWin,
bool isPreview,
int sheetCount,
bool showCancelSheetButton
)
Visual Basic does not support APIs that consume or return unsafe types.
public:
PlotProgress(
HWND__* pWin,
bool isPreview,
int sheetCount,
bool showCancelSheetButton
)
F# does not support APIs that consume or return unsafe types.
Parameters
- pWin
- Type: HWND__*
- isPreview
- Type: SystemBoolean
- sheetCount
- Type: SystemInt32
- showCancelSheetButton
- Type: SystemBoolean
See Also