PolylineVertex3dVertexType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vertex3dType VertexType { get; }
Public ReadOnly Property VertexType As Vertex3dType
Get
public:
property Vertex3dType VertexType {
Vertex3dType get ();
}
member VertexType : Vertex3dType with get
Property Value
Type:
Vertex3dType
See Also