AcadHatchClassIAcadHatch_Visible Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IAcadHatch_Visible { get; set; }
Public Overridable Property IAcadHatch_Visible As Boolean
Get
Set
public:
virtual property bool IAcadHatch_Visible {
bool get ();
void set (bool value);
}
abstract IAcadHatch_Visible : bool with get, set
override IAcadHatch_Visible : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadHatchVisible
See Also