FaceRecordSetVertexAt Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetVertexAt(
short faceIndex,
short vertexIndex
)
Public Sub SetVertexAt (
faceIndex As Short,
vertexIndex As Short
)
public:
void SetVertexAt(
short faceIndex,
short vertexIndex
)
member SetVertexAt :
faceIndex : int16 *
vertexIndex : int16 -> unit
Parameters
- faceIndex
- Type: SystemInt16
- vertexIndex
- Type: SystemInt16
See Also