SectionNumVertices Property
|
Note: This API is now obsolete.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
[ObsoleteAttribute("Use Boundary property instead")]
public int NumVertices { get; }
<ObsoleteAttribute("Use Boundary property instead")>
Public ReadOnly Property NumVertices As Integer
Get
public:
[ObsoleteAttribute(L"Use Boundary property instead")]
property int NumVertices {
int get ();
}
[<ObsoleteAttribute("Use Boundary property instead")>]
member NumVertices : int with get
Property Value
Type:
Int32
See Also