IAcadDatabasePreferencesObjectSortBySnap Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool ObjectSortBySnap { get; set; }
Property ObjectSortBySnap As Boolean
Get
Set
property bool ObjectSortBySnap {
bool get ();
void set (bool value);
}
abstract ObjectSortBySnap : bool with get, set
Property Value
Type:
Boolean
See Also