IConfigurationSectionContains Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
bool Contains(
string name
)
Function Contains (
name As String
) As Boolean
bool Contains(
String^ name
)
abstract Contains :
name : string -> bool
Parameters
- name
- Type: SystemString
Return Value
Type:
Boolean
See Also