IAcadTableSetSubSelection Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetSubSelection(
int rowMin,
int rowMax,
int colMin,
int colMax
)
Sub SetSubSelection (
rowMin As Integer,
rowMax As Integer,
colMin As Integer,
colMax As Integer
)
void SetSubSelection(
[InAttribute] int rowMin,
[InAttribute] int rowMax,
[InAttribute] int colMin,
[InAttribute] int colMax
)
abstract SetSubSelection :
rowMin : int *
rowMax : int *
colMin : int *
colMax : int -> unit
Parameters
- rowMin
- Type: SystemInt32
- rowMax
- Type: SystemInt32
- colMin
- Type: SystemInt32
- colMax
- Type: SystemInt32
See Also