MlineRemoveLastSegment Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void RemoveLastSegment(
out Point3d lastVertex
)
Public Sub RemoveLastSegment (
<OutAttribute> ByRef lastVertex As Point3d
)
public:
void RemoveLastSegment(
[OutAttribute] Point3d% lastVertex
)
member RemoveLastSegment :
lastVertex : Point3d byref -> unit
Parameters
- lastVertex
- Type: Teigha.GeometryPoint3d
See Also