AcadViewClassHasVpAssociation Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool HasVpAssociation { get; set; }
Public Overridable Property HasVpAssociation As Boolean
Get
Set
public:
virtual property bool HasVpAssociation {
bool get ();
void set (bool value);
}
abstract HasVpAssociation : bool with get, set
override HasVpAssociation : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadViewHasVpAssociation
See Also