Polyline2dPolyType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Poly2dType PolyType { get; set; }
Public Property PolyType As Poly2dType
Get
Set
public:
property Poly2dType PolyType {
Poly2dType get ();
void set (Poly2dType value);
}
member PolyType : Poly2dType with get, set
Property Value
Type:
Poly2dType
See Also