ContextByBlockLineWeight Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual LineWeight ByBlockLineWeight { get; }
Public Overridable ReadOnly Property ByBlockLineWeight As LineWeight
Get
public:
virtual property LineWeight ByBlockLineWeight {
LineWeight get ();
}
abstract ByBlockLineWeight : LineWeight with get
override ByBlockLineWeight : LineWeight with get
Property Value
Type:
LineWeight
See Also