IAcadTableCreateContent Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
int CreateContent(
int nRow,
int nCol,
int nIndex
)
Function CreateContent (
nRow As Integer,
nCol As Integer,
nIndex As Integer
) As Integer
int CreateContent(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nIndex
)
abstract CreateContent :
nRow : int *
nCol : int *
nIndex : int -> int
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nIndex
- Type: SystemInt32
Return Value
Type:
Int32
See Also