AcadTableClassBreakSpacing Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double BreakSpacing { get; set; }
Public Overridable Property BreakSpacing As Double
Get
Set
public:
virtual property double BreakSpacing {
double get ();
void set (double value);
}
abstract BreakSpacing : float with get, set
override BreakSpacing : float with get, set
Property Value
Type:
Double
Implements
IAcadTableBreakSpacing
See Also