PreTranslateMessageEventArgsMessage Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public MSG Message { get; set; }
Public Property Message As MSG
Get
Set
public:
property MSG Message {
MSG get ();
void set (MSG value);
}
member Message : MSG with get, set
Property Value
Type:
MSG
See Also