RenderGlobalDimensionsParameter Constructor
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public DimensionsParameter(
int w,
int h
)
Public Sub New (
w As Integer,
h As Integer
)
public:
DimensionsParameter(
int w,
int h
)
new :
w : int *
h : int -> DimensionsParameter
Parameters
- w
- Type: SystemInt32
- h
- Type: SystemInt32
See Also