AcadAttributeReferenceClassConstant Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool Constant { get; }
Public Overridable ReadOnly Property Constant As Boolean
Get
public:
virtual property bool Constant {
bool get ();
}
abstract Constant : bool with get
override Constant : bool with get
Property Value
Type:
Boolean
Implements
IAcadAttributeReferenceConstant
See Also