IAcadTextStyleBigFontFile Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string BigFontFile { get; set; }
Property BigFontFile As String
Get
Set
property String^ BigFontFile {
String^ get ();
void set (String^ value);
}
abstract BigFontFile : string with get, set
Property Value
Type:
String
See Also