IAcadMLeaderStyleTextAngleType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcTextAngleType TextAngleType { get; set; }
Property TextAngleType As AcTextAngleType
Get
Set
property AcTextAngleType TextAngleType {
AcTextAngleType get ();
void set (AcTextAngleType value);
}
abstract TextAngleType : AcTextAngleType with get, set
Property Value
Type:
AcTextAngleType
See Also