StereoParameters Constructor
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public StereoParameters(
double magnitude,
double parallax
)
Public Sub New (
magnitude As Double,
parallax As Double
)
public:
StereoParameters(
double magnitude,
double parallax
)
new :
magnitude : float *
parallax : float -> StereoParameters
Parameters
- magnitude
- Type: SystemDouble
- parallax
- Type: SystemDouble
See Also