TransparencyCollectionEnumeratorCurrent Property
|
Gets the current element in the
collection.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual ValueType Current { get; }
Public Overridable ReadOnly Property Current As ValueType
Get
public:
virtual property ValueType^ Current {
ValueType^ get ();
}
abstract Current : ValueType with get
override Current : ValueType with get
Property Value
Type:
ValueType
See Also