UnknownCommandEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.ApplicationServicesUnknownCommandEventArgs
Namespace:  Bricscad.ApplicationServices
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public sealed class UnknownCommandEventArgs : EventArgs

The UnknownCommandEventArgs type exposes the following members.

Constructors
  Name Description
Public method UnknownCommandEventArgs
Initializes a new instance of the UnknownCommandEventArgs class
Top
Properties
  Name Description
Public property GlobalCommandName
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.