AcadTableStyleClassSetBackgroundColorNone Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetBackgroundColorNone(
int rowTypes,
bool bValue
)
Public Overridable Sub SetBackgroundColorNone (
rowTypes As Integer,
bValue As Boolean
)
public:
virtual void SetBackgroundColorNone(
[InAttribute] int rowTypes,
[InAttribute] bool bValue
)
abstract SetBackgroundColorNone :
rowTypes : int *
bValue : bool -> unit
override SetBackgroundColorNone :
rowTypes : int *
bValue : bool -> unit
Parameters
- rowTypes
- Type: SystemInt32
- bValue
- Type: SystemBoolean
Implements
IAcadTableStyleSetBackgroundColorNone(Int32, Boolean)
See Also