AcadTableClassSetCellValue Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetCellValue(
int row,
int col,
Object val
)
Public Overridable Sub SetCellValue (
row As Integer,
col As Integer,
val As Object
)
public:
virtual void SetCellValue(
[InAttribute] int row,
[InAttribute] int col,
Object^ val
)
abstract SetCellValue :
row : int *
col : int *
val : Object -> unit
override SetCellValue :
row : int *
col : int *
val : Object -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- val
- Type: SystemObject
Implements
IAcadTableSetCellValue(Int32, Int32, Object)
See Also