Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point3d GetPointAt(
short index
)
Public Function GetPointAt (
index As Short
) As Point3d
public:
Point3d GetPointAt(
short index
)
member GetPointAt :
index : int16 -> Point3d
Parameters
- index
- Type: SystemInt16
Return Value
Type:
Point3d
See Also