AcadSweptSurfaceClassSurfaceType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string SurfaceType { get; }
Public Overridable ReadOnly Property SurfaceType As String
Get
public:
virtual property String^ SurfaceType {
String^ get ();
}
abstract SurfaceType : string with get
override SurfaceType : string with get
Property Value
Type:
String
Implements
IAcadSweptSurfaceSurfaceType
See Also