IAcadDwfUnderlayUnderlayName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string UnderlayName { get; set; }
Property UnderlayName As String
Get
Set
property String^ UnderlayName {
String^ get ();
void set (String^ value);
}
abstract UnderlayName : string with get, set
Property Value
Type:
String
Implements
IAcadUnderlayUnderlayName
See Also