AcadDimDiametricClassArrowhead1Block Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string Arrowhead1Block { get; set; }
Public Overridable Property Arrowhead1Block As String
Get
Set
public:
virtual property String^ Arrowhead1Block {
String^ get ();
void set (String^ value);
}
abstract Arrowhead1Block : string with get, set
override Arrowhead1Block : string with get, set
Property Value
Type:
String
Implements
IAcadDimDiametricArrowhead1Block
See Also