RenderGlobalExposureType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ExposureType ExposureType { get; set; }
Public Property ExposureType As ExposureType
Get
Set
public:
property ExposureType ExposureType {
ExposureType get ();
void set (ExposureType value);
}
member ExposureType : ExposureType with get, set
Property Value
Type:
ExposureType
See Also