IAcadSectionTypeSettingsForegroundLinesVisible Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool ForegroundLinesVisible { get; set; }
Property ForegroundLinesVisible As Boolean
Get
Set
property bool ForegroundLinesVisible {
bool get ();
void set (bool value);
}
abstract ForegroundLinesVisible : bool with get, set
Property Value
Type:
Boolean
See Also