IAcadTableHorzCellMargin Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double HorzCellMargin { get; set; }
Property HorzCellMargin As Double
Get
Set
property double HorzCellMargin {
double get ();
void set (double value);
}
abstract HorzCellMargin : float with get, set
Property Value
Type:
Double
See Also