CustomScaleEquality Operator
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool operator ==(
CustomScale a,
CustomScale b
)
Public Shared Operator = (
a As CustomScale,
b As CustomScale
) As Boolean
public:
static bool operator ==(
CustomScale a,
CustomScale b
)
static let inline (=)
a : CustomScale *
b : CustomScale : bool
Parameters
- a
- Type: Teigha.DatabaseServicesCustomScale
- b
- Type: Teigha.DatabaseServicesCustomScale
Return Value
Type:
Boolean
See Also