EntityColorCollectionRemove Method
|
Removes the first occurrence of a specific
object from the EntityColorCollection
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Remove(
EntityColor value
)
Public Sub Remove (
value As EntityColor
)
public:
virtual void Remove(
EntityColor value
) sealed
abstract Remove :
value : EntityColor -> unit
override Remove :
value : EntityColor -> unit
Parameters
- value
- Type: Teigha.ColorsEntityColor
The EntityColor object to remove.
See Also