IAcadLayoutStandardScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcPlotScale StandardScale { get; set; }
Property StandardScale As AcPlotScale
Get
Set
property AcPlotScale StandardScale {
AcPlotScale get ();
void set (AcPlotScale value);
}
abstract StandardScale : AcPlotScale with get, set
Property Value
Type:
AcPlotScale
Implements
IAcadPlotConfigurationStandardScale
See Also