IAcadPlotConfigurationPaperUnits Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcPlotPaperUnits PaperUnits { get; set; }
Property PaperUnits As AcPlotPaperUnits
Get
Set
property AcPlotPaperUnits PaperUnits {
AcPlotPaperUnits get ();
void set (AcPlotPaperUnits value);
}
abstract PaperUnits : AcPlotPaperUnits with get, set
Property Value
Type:
AcPlotPaperUnits
See Also