TransientManagerAddChildTransient Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool AddChildTransient(
Drawable added,
Drawable parent
)
Public Function AddChildTransient (
added As Drawable,
parent As Drawable
) As Boolean
public:
bool AddChildTransient(
Drawable^ added,
Drawable^ parent
)
member AddChildTransient :
added : Drawable *
parent : Drawable -> bool
Parameters
- added
- Type: Teigha.GraphicsInterfaceDrawable
- parent
- Type: Teigha.GraphicsInterfaceDrawable
Return Value
Type:
Boolean
See Also